Ana Menü Android Telefon Yazılım Rom Destek Teknoloji Sitesi


Captivate rom yükleme sonrası şebeke sorunu

Başlatan Mediatek, 12 Nisan 2016, 15:01:35

« önceki - sonraki »

0 Üyeler ve 1 Ziyaretçi konuyu incelemekte.


                        
Arkadaşlar elimde klon imei taşıyan i897 captivate cihaz vardı. Custom rom yükleme sonrasında cihaz şebeke bulmuyor. Daha doğrusu buluyor ancak çok zayıf çekiyor. Başka bir telefon ful çekerken elimdeki cihaz 1 kademe ancak çekiyor yada tamamen şebeke gidiyor. Stock romla ilgili bilgileri kaydetmediğim için stock roma da dönemiyorum. 4-5 tane farklı rom yüklemesi yaptım ancak sorunu çözemiyorum. İmei numarasını kontrol ettiğimde eski imei aynı şekilde kayıtlı duruyor. Bu sorunun çözümü varmıdır. Yazılımla çözebilirmiyim. Konu hakkında yardımı dokunabilecek arkadaşların önerilerini bekliyorum. Şimdiden teşekkürler....
                     
                  
                  

Linkback: Captivate rom yükleme sonrası şebeke sorunu


  • Gösterim 1,003 
  • Orjinal Samsung Diger Modeller Rom Bölümü
  • 0 Yanıtlar





Paylaş delicious Paylaş digg Paylaş facebook Paylaş furl Paylaş linkedin Paylaş myspace Paylaş reddit Paylaş stumble Paylaş technorati Paylaş twitter Paylaş whatsapp

Benzer Başlıklar (5)


İçerik sağlayıcı paylaşım sitesi olarak hizmet veren Replikacep.com sitemizde 5651 sayılı kanunun 8. maddesine ve T.C.Knın 125. maddesine göre tüm üyelerimiz yaptıkları paylaşımlardan kendileri sorumludur.Replikacep.com hakkında yapılacak tüm hukuksal şikayetleri İletişim sayfamızdan bize bildirdikten en geç 3 (üç) iş günü içerisinde ilgili kanunlar ve yönetmelikler çerçevesinde tarafımızca incelenerek gereken işlemler yapılacak ve site yöneticilerimiz tarafından bilgi verilecektir.
Footer menü
Hakkımızda
Bize Ulaşın
Dost Siteler
Dost Siteler