MTK6572 480X854 SAMSUNG LOGOSU GİTTİ

Başlatan saydam66, 11 Kasım 2013, 12:27:37

« önceki - sonraki »

0 Üye ve 1 Ziyaretçi konuyu incelemekte.

11 Kasım 2013, 12:27:37 Son düzenlenme: 12 Kasım 2013, 11:12:27 saydam66
MERHABA ARKADAŞLAR FABRİKA AYARLARDINDAN SONRA AÇILIŞTA SAMSUNG LOGOSU GİTTİ YERİNE SHİNE VE ANDROİD YAZISI GELDİ BİR ÇOK KOD DENEDİM OLMADI YARDIMLARINIZI BEKLİYORUM
Linkback: MTK6572 480X854 SAMSUNG LOGOSU GİTTİ


  • Gösterim 14,990 
  • MTK S4 65XX Sorunlar Ve Rom İstekleriniz
  • 10 Yanıt




11 Kasım 2013, 23:42:00 #1 Son düzenlenme: 12 Kasım 2013, 00:02:23 nekstar
   ark. oncelıkle telefonun rootlu olması lazım.....sonra bunları uygula......

-Root Explorer açalım.system/media dosyasını açalım.
-Burada "Linklerin Görülmesine İzin Verilmiyor. Uye ol Veya Giris yap" ve "bootanimation_Linklerin Görülmesine İzin Verilmiyor. Uye ol Veya Giris yap" diye 2 dosya var bunların isimlerini yer değiştirelim.(Ben önce kopyaladım sonra isimlerini değiştirdim.)(Açılış tamam)
-Yine burada "shutanimation_Linklerin Görülmesine İzin Verilmiyor. Uye ol Veya Giris yap" diye bir dosya var.Bunun kopyasını burada oluşturup ismini "Linklerin Görülmesine İzin Verilmiyor. Uye ol Veya Giris yap" olarak değiştirin.(Kapanış tamam)
-Yine burada "shutanimation_default.mp3" dosyasının kopyasını oluşturup ismini "shutanimation.mp3" diye değiştirin.(Kapanış sesi tamam)
-Şimdi telefonu kapatalım ve açalım işlem Linklerin Görülmesine İzin Verilmiyor. Uye ol Veya Giris yap original şekilde açılacak.))))

bu olmazsa
*#95002# arama yerıne bu konları gır....
ark. beni cok guldurdun allahta senı guldursun  nıye dersen KONU BASLIGINDA  SAMSUN YAZMISSIN:):)


YARDIMLARINIZ İÇİN TEŞEKKÜRLER ARKADAŞLAR KODU BULDUM SORUN ÇÖZÜLDÜ *#369# KODDA BUYMUŞ ARKADAŞLAR :))

s.a arkadaşlar bu cihazdan var bende ne rom atabliom imeide gitti ne denediysem olmadı sd kartım okumuyor
emergncy mode çalşmıyor kodlarla hiçbir türlü işe yaramıyor kabul etmiyor kodu bile teşekkürler yardımlarınız için

merhaba saydan66 arkadaşım, bu telefonun aynısından bendede var, fabrika ayarlarına geri yükledikten sonra açılışta shine ve android yazıyordu, fakat ben daha sonra farklı rom yükledim, sonrasındada ön kameram ve göz sensörü artık çalışmıyor eski romumuda birdaha bulamadım, elinde yedeğin varsa romu paylaşırmısın lütfen, benim tel bilgileri şöyle MT6572 480x854 JDQ39.I9500ZSUAMDF I9500 3.4.5 (soft02@cc-desktop)#1

ARKADASIM YARDIMCI OLMAK İSTERDİM AMA ÜRÜNÜ SATTIM OLSAYDI PAYLAŞIRDIM ROMU



Paylaş delicious Paylaş digg Paylaş facebook Paylaş furl Paylaş linkedin Paylaş myspace Paylaş reddit Paylaş stumble Paylaş technorati Paylaş twitter Paylaş whatsapp

Yasal Uyarı

İçerik sağlayıcı paylaşım sitesi olarak hizmet veren Replikacep.com sitemizde 5651 sayılı kanunun 8. maddesine ve T.C.Knın 125. maddesine göre tüm üyelerimiz yaptıkları paylaşımlardan kendileri sorumludur.Replikacep.com hakkında yapılacak tüm hukuksal şikayetleri İletişim sayfamızdan bize bildirdikten en geç 3 (üç) iş günü içerisinde ilgili kanunlar ve yönetmelikler çerçevesinde tarafımızca incelenerek gereken işlemler yapılacak ve site yöneticilerimiz tarafından bilgi verilecektir.